4P by xguru 6달전 | favorite | 댓글과 토론

최근 구글이 Apps Script 엔진을 크롬과 같은 V8로 교체했음.
기존 앱스 코드를 V8로 변경하는 법에 대한 설명.
그리고 Arrow,Classes 등 대부분의 ES6 을 지원하나 Module 은 지원하지 않음.
Module이 편한 사람들을 위한 Apps Script Starter kit 소개