2P by xguru 9일전 | favorite | 댓글과 토론
  • git archive를 사용중이라면 최신 버전으로 업데이트 할 것을 권장
  • CVE-2022-41903, CVE-2022-23521 으로 git 2.39 이전 버전들 모두에 영향