2P by xguru 5달전 | favorite | 댓글 1개

Python 3 또는 다른 언어를 사용하라고 명시

budlebee 5달전  [-]

맥에 기본으로 깔린 오래된 버전 루비도 업그레이드 해줬으면 좋겠네요...

답변달기